А между тем вышла Java 9: 2 комментария

  1. Это всё ересь, нужно придерживаться старого обряда, юзать Java 5, ибо все эти новые «плюшки» от лукаваго, они делают программы абсолютно непонятными для нормального человека.

Добавить комментарий

Ваш e-mail не будет опубликован.

*